3.0.2

1 minute to read Download PDF Edit

3.0.2

Changed

  • Minimum Model SDK dependency set to 3.3.0
  • Upgraded TypeScript dependency to version 2.2
  • Added optional templateUUID parameter to the createNewApp function