4.0.0

1 minute to read Download PDF Edit

4.0.0

Changed

  • The minimum Model SDK dependency has been set to 4.0.0.
  • We fixed the breaking changes caused by the upgrade to Model SDK 4.0.0.
  • The parameter revision is now optional for createOnlineWorkingCopy.

Copyright © Mendix. All rights reserved. | Mendix.com | Terms of Use | Privacy Policy